메인 콘텐츠로 건너뛰기
Waters Korea

ACQUITY 검출기와 LAC/E32의 통신이 끊김 - WKB4924

Article number: 4924To English version

증상

  • LAC/E를 재부팅했지만 ACQUITY PDA와의 통신을 다시 설정할 수 없습니다.
  • PDA는 핑(ping)에 응답할 수 없습니다.
  • 기타 모든 기기는 제대로 통신하고 있습니다.

환경

  • Empower 3 엔터프라이즈
  • ACQUITY UPLC PDA 검출기
  • 2489 UV/Vis 검출기
  • Driver Pack 4
  • 펌웨어 및 ICS 버전 1.60
  • 브리징된 네트워크 카드가 포함된 LAC/E

원인

LAC/E32의 네트워크 카드가 브리징되었습니다.

수정 또는 해결 방법

  1. Control Panel > Network and Sharing Center > Change adapter settings로 이동합니다.
  2. 네트워크 카드를 찾아 마우스 오른쪽 버튼으로 클릭합니다.
  3. "Remove Bridge"를 클릭합니다.

추가 정보

Waters LAC/E32는 때때로 네트워크 카드가 브리징된 상태로 배송됩니다.

Driver Pack 4 이전 버전이 장착된 ACQUITY PDA 검출기를 사용하는 경우, PDA 및 LAC/E32의 재부팅 순서와 관련된 오류에 대한 자세한 내용은 KCS 문서 1809(ACQUITY PDA will not reset after LAC/E reboot("LAC/E를 재부팅한 후 ACQUITY PDA가 재설정되지 않음")를 참조하십시오.

id4924, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, firmware, SUP, UPBINARY

  • 이 기사가 도움이 되셨나요?