메인 콘텐츠로 건너뛰기
Waters Korea

LAC/E32 재부팅 후 ACQUITY PDA가 재설정되지 않음 - WKB1809

Article number: 1809To English version

증상

  • LAC/E32 또는 컴퓨터를 재부팅한 후 ACQUITY PDA의 통신이 끊겼습니다.
  • 오류는 Console에 통신 장애가 있음을 알립니다.
  • PDA 재설정 및 재부팅이 작동하지 않습니다.

환경

  • Empower 2 이후 버전
  • ACQUITY PDA
  • Driver Pack 4 (버전 1.60)

원인

  • PCS #30266 오류, Waters Driver Pack 4 Supplemental Release 1 (DP4SR1)에서 수정됨

수정 또는 해결 방법

PCS #30266 - PDA가 LAC/E32의 재부팅 후에 재설정되지 않습니다. 이 문제는 DP4 SR1에서 수정되었습니다.

해결 방법: PDA 전원이 켜진 상태에서 LAC/E32를 다시 부팅합니다. PDA와 LAC/E32의 전원을 동시에 껏다 켜지 마십시오.

추가 정보

id1809, A-30PDA, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, SUP, UPAPDA, UPC2PDA, UPPDA, UPPDAARC, UPPDAARCB, UPPDA-E, UPPDA-L, UPPDALTC, UPPDATC, UPPPDA

  • 이 기사가 도움이 되셨나요?