메인 콘텐츠로 건너뛰기
Waters Korea

Empower Run Samples 창의 QSM 제어판이 회색으로 표시됨 - WKB32116

Article number: 32116To English version

증상

  • Empower Run Samples 창의 QSM 제어판이 회색으로 표시되거나 비어 있습니다
  • 나머지 모듈(예: FTN, PDA, CM)은 정상입니다
  • Console에서 재설정한 후 문제가 해결되지 않습니다

환경

  • ACQUITY UPLC H-Class
  • ACQUITY UPLC H-Class Bio
  • QSM(Quaternary Solvent Manager)
  • ACQUITY PDA
  • ACQUITY UPLC BSM
  • Empower 3

원인

알 수 없음

수정 또는 해결 방법

  1. Empower를 닫습니다
  2. QSM를 닫습니다
  3. StopAcquityprocesses.cmd를 두 번 클릭하고 실행합니다.(문서 13593 참조)
  4. AcquitySettings.xml을 삭제합니다.(문서 7878 참조)
  5. 서비스 앱을 열고 DHCP에서 모든 구성 요소를 제거하고 모든 모듈의 전원을 끄고 Waters DHCP Server를 재설정합니다.
  6. LACE를 재부팅하고 재부팅이 완료될 때까지 약 10분 동안 기다립니다.
  7. QSM과 나머지 모듈을 켜고 DHCP가 채워질 때까지 기다립니다.
  8. Empower를 실행하여 시스템에 액세스합니다.

추가 정보

기타 통신 문제 해결에 대한 자세한 내용은 Empower 3 소프트웨어 내 Waters 기기에 "Communication Failure"가 표시됨(Guided Troubleshooting) - WKB233265를 참조하십시오.

id32116, A-30SDM, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, SUP, UPAQSM, UPPQSM, UPQSM, UPQSM, UPQSM+, UPQSM+, UPQSMBIO, UPQSMBIO, UPQSMBIO+, UPSMFTN, UPSMFTN+, UPSMFTNB+, UPSMFTNBIO