메인 콘텐츠로 건너뛰기
Waters Korea

시스템 또는 관리자 계정이 잠김 - WKB692

Article number: 692To English version

증상

잠긴 계정으로 인해 로그인 할 수 없음 - 시스템 계정이 비활성화 됨

환경

  • Empower
  • Breeze

원인

로그인 시도가 여러 번 실패했습니다.

수정 또는 해결 방법

미국 및 캐나다 고객:

  • iRequest를 클릭하여 온라인 iRequest를 만드십시오.
  • 완료된 Waters Procedures 문서를 MS_Service@waters.com으로 이메일을 보내 제목 줄에서 iRequest 번호를 참조하십시오.
  • 기술 전문가가 계정 잠금 해제를 위해 연락을 드릴 것입니다. WKB8140을 참조하십시오.

 

기타 모든 지역:

iRequest를 생성하거나 현지 지원 부서에 도움을 요청하십시오.

추가 정보

 

id692, BREEZESW, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, SUP, SUPBZ