메인 콘텐츠로 건너뛰기
Waters Korea

Waters Alliance e2695와의 통신이 끊김 - WKB64628

Article number: 64628To English version

증상

  • Waters Alliance e2695와의 통신이 없습니다.
  • 기기는 Node Properties에서 "No"로 표시됩니다.
  • 노드 결과에서 기기를 Ping하면 "request timed out"이 발생합니다.
  • 다른 시스템 구성 요소의 통신은 문제가 없습니다.

환경

  • Empower 3
  • Alliance HPLC 시스템
  • 2695 Separations Module
  • 2424 ELS 검출기

원인

알 수 없음

수정 또는 해결 방법

  1. Alliance 2695의 전원을 끕니다.
  2. Alliance 2695에 연결된 노드의 node properties을 엽니 다.
  3. DHCP Configuration 탭을 클릭합니다.
  4. DHCP Configuration 버튼을 클릭합니다.
  5. Alliance 2695의 항목을 제거합니다.
  6. Alliance 2695의 전원을 켭니다.
  7. 기기가 DHCP Configuration 창에 나타날 때까지 기다립니다.
  8. 테이블의 OK 열에서 "Yes"에 대한 노드 속성의 Instruments 탭을 확인합니다.

추가 정보

 

id64628, 2690, 2690D, 2690DUPGD, 2690UP, 2695, 2695D, 2695DE, 2695DEB, 2695DUP, 2695E, 2695EB, 2695INERT, 2695UP, A-10SSM, ALLCOLCLR, ALLCOLHTR, ALLCOLHTRB

  • 이 기사가 도움이 되셨나요?