메인 콘텐츠로 건너뛰기
Waters Korea

MS 또는 ACQUITY와의 통신이 끊김 - WKB8117

Article number: 8117To English version

증상

  • MassLynx에서 기기를 찾을 수 없습니다.
  • 기기 네트워크 카드는 Ping에 응답하지 않습니다.

환경

  • MassLynx
  • Xevo G2
  • Xevo G2-S
  • Xevo G2-XS
  • SYNAPT G2
  • SYNAPT G2-S
  • SYNAPT G2-Si
  • SYNAPT XS

원인

UPLC와 PC 사이의이더넷 케이블 불량

수정 또는 해결 방법

  1. 이더넷 케이블을 교체하십시오.
  2. LC의 전원을 껐다가 켭니다.
  3. MS에서 EPC를 다시 시작합니다(WKB7776 참조).

추가 정보

 

id8117, MLYNX, MLYNXV41, SUPMM

  • 이 기사가 도움이 되셨나요?