메인 콘텐츠로 건너뛰기
Waters Korea

ACQUITY Sample Manager 및 ACQUITY Sample Organizer IP 주소는 동일함 - wkb6910

Article number: 6910To English version

증상

  • 오류 메시지: "SM and SO IP addresses are identical"

환경

  • ACQUITY Binary Solvent Manager(BSM)
  • ACQUITY Sample Manager - Flow Through Needle(SM-FTN)
  • ACQUITY PDA 검출기
  • ACQUITY TUV 검출기
  • ACQUITY QDa 검출기
  • ACQUITY Sample Organizer

원인

Sample Manager 및 Sample Organizer가 동일한 IP 주소를 가집니다.

수정 또는 해결 방법

  1. Waters DHCP 설정에서 시스템 구성 요소를 제거합니다.
  2. 기기의 전원을 끈 다음 PC의 전원을 끕니다.
  3. PC의 전원을 켜고 WatersDHCP 설정으로 이동합니다.
  4. 기기의 전원을 켜고 각 구성 요소가 창에 채워지는지 확인합니다.
  5. ACQUITY Console에서 Sample Organizer를 제거한 다음 다시 선택합니다.

추가 정보

 

id6910, UPLCCHIVD, UPORGANIZE, UPORGIVD

  • 이 기사가 도움이 되셨나요?