컬럼 히터에 watchdog 시간 초과 오류가 표시됩니다. - WKB60527
Article number: 60527To English version
증상
- 워치독 시간 초과 오류
- 컬럼 히터는 재설정 후 온도를 변경하지 않습니다.
환경
- ACQUITY UPLC Column Manager
원인
알 수 없음
수정 또는 해결 방법
다음 절차에 따라 전체 재부팅합니다.
- C:\Program files X86\ Waters Instruments로 이동한 다음 Waters DHCP Server Configuration을 엽니다.
- 이 목록에 있는 모든 구성 요소를 제거합니다.
- LC 구성 요소와 PC의 전원을 끕니다(재시작이 아닌 종료).
- PC의 전원을 켜고 Windows에 로그인합니다. 1단계에 따라 Waters DHCP Server Configuration으로 이동합니다. 구성 요소의 전원이 다시 켜지면 이 창에 다시 채워져야 합니다.
- Sample Manager의 전원을 켜고 DHCP가 채워질 때까지 기다립니다. Sample Manager가 나타나면 나머지 LC 스택 의 전원을 켭니다. 다음 단계로 이동하기 전에 DHCP 창에서 모든 구성 요소가 다시 채워질 때까지 기다립니다.
- LC 구성 요소가 DHCP 창에서 4개의 열을 모두 입력하면 MassLynx를 시작할 수 있습니다.
- MassLynx와 ACQUITY Console을 실행하고 통신이 설정되었는지 확인합니다.
추가 정보
id60527, column heater, UPBINARY, UPCMIVD, UPCOLMGR