메인 콘텐츠로 건너뛰기
Waters Korea

TeamViewer를 통해 Waters connect/UNIFI를 볼 때 흰색 페이지만 표시됨 - WKB108555

Article number: 108555To English version

증상

  • TeamViewer를 통해 waters_connect/UNIFI 창을 열 때 UNIFI와 Administration 모두에 대해 흰색 페이지만 나타납니다

    53436.59999999404.png

    248593.69999999553.png

환경

  • waters_connect
  • UNIFI 1.9.9 및 이후 버전

원인

일반적으로 모니터나 노트북 디스플레이는 연결될 때 그래픽 카드에 데이터(예: 지원하는 해상도 등)를 보고합니다. 일부 모니터의 전원이 꺼지면 TeamViewer 및 waters_connect/UNIFI에서 이 문제가 발생합니다.
이는 waters_connect 또는 Teamviewer의 특정 문제가 아닙니다. Windows 10의 문제입니다.

대부분의 고객은 라이선스가 부여된 TeamViewer를 사용하여 시스템에 원격으로 연결하지 않기 때문에 이 문제의 영향을 받지 않습니다. Waters Service에서 원격으로 지원할 때 주로 발생하는 문제입니다.

수정 또는 해결 방법

  1. 고객이 모니터를 켜고 TeamViewer 및 waters_connect/UNIFI 창이 로컬 모니터에 올바르게 표시되는지 확인합니다.
  2. 그래픽 카드 드라이버가 최신 버전이며 올바르게 설정되어 있는지 확인합니다.

추가 정보

id108555,