메인 콘텐츠로 건너뛰기
Waters Korea

Explorer 탭이 채워지지 않고 UNIFI에서 응답하지 않음 - WKB94318

Article number: 94318To English version

증상

  • Explorer가 시작되면 탭이 열리지만 창에 아무 것도 채워지지 않습니다(폴더나 파일이 없음).
  • 파란색 휠이 무기한으로 회전하며, 때로는 75%에서 멈추고 때로는 백분율이 표시되지 않습니다.
  • 클라이언트 포털은 Task Manager에서 종료해야 합니다.

환경

  • UNIFI 네트워크
  • UNIFI 1.9.4
  • UNIFI 1.8.2

원인

알 수 없음. 이 문제는 WiFi\ VPN을 통해 주기적으로 홈오피스에서 연결하는 랩톱에 설치된 UNIFI 클라이언트를 사용하고 있는 두 명의 고객에 의해서만 보고되었습니다.

조사를 위해 CRI-1981이 제출되었지만 Waters에서는 이를 복제할 수 없었습니다.

수정 또는 해결 방법

  1. 서버에서 WatServiceHost 서비스를 다시 시작하거나 서버를 재부팅하여 동일한 결과를 얻습니다.
  2. 고객에게 홈 Office 사용자에게 원격 바탕 화면을 통해 실험실 클라이언트 PC에 연결하도록 안내합니다. UNIFI 클라이언트는 현장 유무선 연결만 지원됩니다.

추가 정보

 

id94318,

  • 이 기사가 도움이 되셨나요?