메인 콘텐츠로 건너뛰기
Waters Korea

UNIFI가 분석을 완료하지 않음 - WKB26396

Article number: 26396To English version

증상

  • 샘플 목록 맨 마지막에 샘플을 추가했지만 실행되지 않았습니다
  • 다른 분석에서 분석이 완료되었지만 프로세스되지 않았습니다

환경

  • UNIFI 워크스테이션

원인

워크스테이션 유지 관리 불량

수정 또는 해결 방법

  1. 설치 드라이브:\Waters\oracle\diag\rdbms\unifi\unifi\trace로 이동합니다.
  2. alert_unifi.log를 마우스 오른쪽 버튼으로 클릭하고 압축(zipped) 폴더로 보냅니다.
  3. 현재 날짜를 추가하여 압축 파일의 이름을 변경합니다.
  4. Alert_unifi.log 파일을 찾아 삭제합니다.
  5. C:\Program Data\Waters\Logs로 이동합니다. (프로그램 데이터 폴더가 숨겨져 있을 수 있습니다. 보기를 활성화하려면 Organize > folder and search options > View > Hidden files and folders로 이동하여 Show hidden files, folders, and drives를 선택합니다.)
  6. 한 달 이상 지난 WatServiceHost 및 Portal 로그를 삭제합니다.

추가 정보

 

id26396, SUPUNIFI, UNIFISVR, UNIFISW18, UNIFOPT, UNIFQLIC, UNIFSW17, UNIFSW18, UNIFSW19, UNIFWGLIC, UNIFWKLIC

id26396, SUPUNIFI, UNIFISVR, UNIFISW18, UNIFOPT, UNIFQLIC, UNIFSW17, UNIFSW18, UNIFSW19, UNIFWGLIC, UNIFWKLIC

  • 이 기사가 도움이 되셨나요?