Waters Web 사이트 지원 정보에 액세스할 수 없음 - WKB85778
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증상
- 제한된 지원 정보에 액세스하려고 할 때 Waters Web 사이트에 "do not have right access" 메시지가 표시됩니다.
원인
온라인 Waters 사용자 프로파일에 추가된 Support ID가 유효하지 않거나 www.waters.com이 브라우저에서 차단되었습니다.
수정 또는 해결 방법
- www.waters.com을 방문합니다.
- "My Account"를 클릭합니다.
- 왼쪽에서 "Support Plan"으로 이동합니다.
- 표시된 경우 Software Support ID를 제출합니다. (예: MX0AM0000M)
- 사용자 프로파일을 저장합니다.
- PC 브라우저 설정에서 www.waters.com이 차단되지 않았는지 확인합니다.
추가 정보
Waters Web 사이트에서 소프트웨어 지원 플랜 ID를 기존 계정에 추가하려면 어떻게 합니까? - WKB83123Waters Web 사이트에서 소프트웨어 지원 플랜 ID를 기존 계정에 추가하려면 어떻게 합니까? - WKB83123
소프트웨어 지원 ID는 문자와 숫자를 모두 포함하며 Millennium 제품의 경우 "M", Empower 제품의 경우 "EM", MassLynx 제품의 경우 "MS", NuGenesis SDMS/LMS Information Platform의 경우 "SD" 또는 "NU", UNIFI 제품의 경우 "UN", Waters_Connect 제품의 경우 "WC", Symphony 제품의 경우 "SY"로 시작합니다.
제한된 지원 정보에 액세스하려면 이 업데이트를 제출한 후 영업일 기준 최대 2일이 소요됩니다. 지원 ID 도움말은 Waters 지원 센터에 문의하십시오.
등록된 회사는 사용한 이 지원 플랜 ID가 정확해야 합니다. Waters 지원에서 등록된 회사 지원 플랜 ID를 제공할 수 있습니다.
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