LAC/E와의 통신 끊김 - WKB97830
Article number: 97830To English version
증상
- 두 시스템이 LAC/E와의 통신이 끊김
- 한 시스템이 스위치를 통해 연결됨
- 하나 이상의 시스템이 LAC/E에 직접 연결됨
- 네트워크 어댑터가 브리징 모드임
환경
- Alliance
- ACQUITY UPLC
- LAC/E
원인
네트워크가 브리징 모드를 사용함
수정 또는 해결 방법
- 네트워크 어댑터의 브리징을 해제합니다(WKB72335 참조).
- DHCP에서 네트워크 어댑터를 설정합니다.
- 모든 기기를 스위치에 연결합니다.
- LAC/E를 재부팅합니다.
- 기기의 전원을 켭니다.
추가 정보
id97830, ALLCOLCLR, ALLCOLHTR, ALLCOLHTRB, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, LAC32, LAC32C07, LAC32C08, LAC32C09, LAC32C1_4, LAC32C10, LAC32C11, LAC32C12, LAC32C13, LAC32C15, LAC32C16, LAC32C5_6, LACE, LACE32C14, SUP, UPBINARY, UPSMPMGR