메인 콘텐츠로 건너뛰기
Waters Korea

QDa가 Empower 엔터프라이즈 시스템의 LAC/E 브리지 네트워크 카드에서 작동하지 않음 - WKB95041

Article number: 95041To English version

증상

  • 네트워크에 연결된 Empower 엔터프라이즈 시스템에서, ACQUITY QDa는 브리징된 네트워크 카드가 있는 LAC/E에서 작동하지 않습니다.
  • 시스템은 수집 중에 Preparing for Injection에 대한 응답을 중단하고 수집을 완료하지 못합니다.

환경

  • ACQUITY QDa 질량 검출기
  • Empower 엔터프라이즈
  • 브리징된 네트워크 카드
  • LAC/E32 설정 15 & 16
  • Windows 10 Enterprise LTSB 버전 1607의 Waters 이미지

원인

근본 원인은 QDa의 타이밍 문제입니다. QDA은 수집, 튜닝 모드로 Transition(유휴)을 완료한 다음 이 튜닝 모드로 전환을 완료하기 전에 다음 수집을 시작하라고 지시합니다. 이 작업은 너무 빠르게 수행되므로 기기는 다음 수집을 시작하지 않습니다.

수정 또는 해결 방법

  1. 네트워크 브리지를 끊고 스위치를 대신 사용할 수 있습니다.
  2. 네트워크 스위치를 사용하여 ACQUITY QDa를 연결합니다.

추가 정보

 

id95041, QDA

  • 이 기사가 도움이 되셨나요?