메인 콘텐츠로 건너뛰기
Waters Korea

컴퓨터를 다시 시작한 후 Empower 퍼스널에 로그인할 때 ORA-12514 오류 발생 - WKB81871

Article number: 81871To English version

증상

  • 컴퓨터를 다시 시작한 후 Empower 퍼스널에 로그인할 때 ORA-12514 오류 발생
  • OracleListener 및 OracleServiceEmpower를 다시 시작하면 Empower 로그인이 작동합니다

환경

  • Empower 3 FR4 퍼스널
  • Windows 10

원인

알 수 없음

수정 또는 해결 방법

  1. Windows 10 컴퓨터에서 실행 중인 서비스 목록을 엽니다.
  2. OracleListener 서비스를 "Automatic(Delayed Start)" 시작 유형으로 설정합니다.
  3. OracleServiceEmpower 서비스를 "Automatic(Delayed Start)" 시작 유형으로 설정합니다.
  4. 컴퓨터를 다시 시작합니다.

추가 정보

서비스 시작 지연은 일반적으로 2분으로 기본 설정됩니다.

id81871,

 

  • 이 기사가 도움이 되셨나요?