LDAP 사용자가 Empower에 로그인할 수 없음 - WKB63439
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증상
- LDAP 사용자가 Empower에 로그인 할 수 없습니다.
- 로컬 계정이 올바르게 작동합니다.
환경
- Empower 3 엔터프라이즈
원인
LDAP 디렉터리 서버의 이름이 IT 부서에 의해 변경되었습니다.
수정 또는 해결 방법
- Empower의 System Policies를 엽니다.
- LDAP Domain Manager 창에서 올바른 항목을 강조 표시합니다.
- LDAP Domains 목록에서 "Edit" 버튼을 클릭합니다.
- Directory Name 서버 항목을 올바른 값으로 편집합니다.
추가 정보
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