메인 콘텐츠로 건너뛰기
Waters Korea

정전 후 Empower의 통신 오류 - WKB56831

Article number: 56831To English version

증상

  • 모든 구성 요소와 연결할 수 없습니다.
  • DHCP에 구성 요소가 표시되지 않습니다.

환경

  • Empower 3
  • Empower 2
  • ACQUITY UPLC

원인

정전으로 인한 기기 오류

수정 또는 해결 방법

  1. 모든 기기의 전원을 끕니다.
  2. 워크스테이션을 다시 시작합니다.
  3. Waters DHCP를 열고 모든 항목을 지웁니다.
  4. 컬럼 Manager의 전원을 켜고 장치가 완전히 초기화되도록 합니다(약 3분 소요). Column Manager가 DHCP에 나타나는지 확인합니다.
  5. 다른 모든 기기를 켭니다.
  6. Empower를 연 다음 Column Manager부터 시작해 기기와의 통신을 재설정합니다.

추가 정보

 

id56831, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, SUP, UPBINARY, UPSMPMGR