메인 콘텐츠로 건너뛰기
Waters Korea

Config 16 LAC/E를 리이미징한 후 Windows에 로그인할 수 없음 - WKB54386

Article number: 54386To English version

증상

  • Config 16 LAC/E(Waters LAC/E 시리얼 번호)에 대한 기본 암호는 초기에 문제 없이 작동했습니다.
  • 제공된 미디어를 사용하여 LAC/E를 리이미징한 후, Waters 시리얼 번호가 더 이상 암호로 사용되지 않습니다. Windows에 로그인할 수 없습니다.

환경

  • Configuration 16 LAC/E
  • Windows 7

원인

PC를 리이미징한 후 암호는 Dell 시리얼 번호(서비스 태그라고도 함)로 설정됩니다. 이 태그는 상자의 Dell 스티커에서 또는 "Dell Service Tag"라고 표기된 BIOS에서 찾을 수 있습니다.

수정 또는 해결 방법

Dell Service Tag를 암호로 입력합니다(ALL CAPS 사용).

추가 정보

LAC/Es도 같은 방식으로 구축되지만 고객에게 배송되기 전에 암호가 Waters 시리얼 번호로 변경됩니다.

id54386, LAC32, LAC32C07, LAC32C08, LAC32C09, LAC32C1_4, LAC32C10, LAC32C11, LAC32C12, LAC32C13, LAC32C15, LAC32C16, LAC32C5_6, LACE, LACE32C14, password, 비밀번호